Important notices

The BMC patch 11.0.00.01: Patch 1 for BMC PATROL Agent 11.0.00 must be installed to use any version of Dell EMC Unity KM for PATROL. Version 11.0.00i of the PATROL Agent on Windows prevents Dell EMC Unity KM for PATROL from operating properly. While apparently successfully loaded, Dell EMC Unity KM for PATROL fails to start and can neither monitor Dell EMC Unity storage systems.